Administration 2017.1 installationsproblem

  • 1
  • Problem
  • Uppdaterades för 2 år sedan
  • Löst
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

Hej,

Försökte installera Administration 2017.1 på en testdator och kommer inte in i programmet.

Av någon anledning släpps jag inte in i SQL databasen som skapades vid installationen...

Jag har försökt starta programmet både med skarpt företag och övningsbolaget med samma resultat.

Vad göra? 

Till saken hör att det är en INTEGRATION variant men i den här datorn har jag inga moduler som behöver använda Visma Integration dock.

//Davor P
Foto på Davor P

Davor P, Champion

  • 26,214 poäng 20k badge 2x thumb

Publicerades för 2 år sedan

  • 1
Foto på Helena Andersson

Helena Andersson, Application Specialist Administration/Tid/Autocollect/AutoInvoice

  • 7,928 poäng 5k badge 2x thumb
Hej!
För att titta vidare på detta så undrar jag om du har fått något felmeddelande.
Kan du beskriva mer vad som händer?
Det verka som att installationen har gått igenom och att du får fel när du öppnar företaget?
/Helena
Foto på Davor P

Davor P, Champion

  • 26,214 poäng 20k badge 2x thumb
Helt rätt.

Installationen har gått igenom utan problem och den har "verifierat" installationen utan problem.

Jag hade samma problem med BETA versionen.....

Återkommer med exakt felmeddelande efter helgen då jag inte kommer åt datorn förrän ikväll.

//Davor

Den här konversationen är inte längre öppen för kommentarer eller svar.