Bakgrundsbild fungerar inte i webshoppen

  • 1
  • Problem
  • Uppdaterades för 7 år sedan
  • Löst
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

Helt plötsligt fungerar inte min bakgrundsbild i webshoppen. Väljer jag de förinstallerade bakgrunderna fungerar det, men inte när jag väljer min egen. Kan tillägga att jag har rätt format på bilden och det låg online igår och fungerade. Så tråkigt att hela bakgrunden är vit nu :(
Foto på koocachoo

koocachoo

  • 546 poäng 500 badge 2x thumb

Publicerades för 7 år sedan

  • 1
Foto på Tobias Runesson

Tobias Runesson, Fd Testledare - Visma Lön

  • 5,996 poäng 5k badge 2x thumb
Hej!

Ja, det är klart tråkigt att bakgrunden inte fungerar men jag har inga bra idéer om varför. Skulle vilja att du skickar in din bild till oss på supporten så kan vi slå ett öga på den.

Maila in bilden till support@vismaspcs.se så tittar vi på det och återkommer till dig!
Foto på koocachoo

koocachoo

  • 546 poäng 500 badge 2x thumb
Tack men jag har testat flertal olika bilder och ingen fungerar. Konstiga är att det har fungerat förut men helt plötsligt fungerar det inte utan det bara är vitt. Fungerar dock om jag använder de bakgrundsbilder som finns redan i programmet.
Foto på Tobias Runesson

Tobias Runesson, Fd Testledare - Visma Lön

  • 5,996 poäng 5k badge 2x thumb
Okej, vi skulle nog däremot behöva titta närmare på vad det är som ställer till det hos dig. Vore bra om du kunde kontakta oss på telefon, 0470-706200.

Den här konversationen är inte längre öppen för kommentarer eller svar.