Driftsinformation - eEkonomi

  • 1
  • 1
  • Fråga
  • Uppdaterades för 1 år sedan
  • Besvarad
  • (Redigerad)
Det går inte att logga in i Visma eEkonomi, då man väljer inloggning står systemet bara och tuggar. Enligt driftsinformationen ska allt fungera. Supporten öppnar inte förrän kl 9:00.

Jag tycker att det är dåligt att ni inte ser till att ha koll/möjlighet att felanmäla systemen utanför en mycket snålt tilltagen kontorstid.
Foto på olsv

olsv

  • 1,044 poäng 1k badge 2x thumb
  • pissed off

Publicerades för 1 år sedan

  • 1
  • 1
Foto på Cecilia Towner

Cecilia Towner, Moderator

  • 10,206 poäng 10k badge 2x thumb
Hej,

Jag hoppas att allt fungerar som det ska för dig nu, vi ska inte ha haft några driftstörningar idag på morgonen.
Jag ber för säkerhetsskull en kollega att ta kontakt med dig för  att kontroller att allt fungerar för dig.

/Cecilia
Foto på Kirro

Kirro

  • 766 poäng 500 badge 2x thumb
Det är ett mycket vanligt förekommande problem, och det är inte pga driftstörning, det är något som händer och man måste hela tiden rensa webb historiken i webbläsaren, då hoppar det igång ( till nästa gång som är minst en ggr per dag ) Använder Chrome vilken är den ni rekommenderar ?! Irriterande när man inte förstår vad som skall göras åt det. Det händer alltid när jag sitter med kund dessutom :((
Foto på Pacsac

Pacsac, Champion

  • 49,100 poäng 20k badge 2x thumb

Jag använder IE11, och om man blir utloggad p.g.a. inaktivitet så händer (nästan) ingenting, det bara står och snurrar. I adressfältet ser man en massa adresser som snurrar runt.
Man måste gå ut till det andra fönstret "Mina sidor" OCH logga ut för att sedan logga in.
(sen får man stänga en massa fönster som är öppna och öppnas igen)
(Redigerad)
Foto på Kirro

Kirro

  • 766 poäng 500 badge 2x thumb
Visma ? Hallå !
Foto på Theodor Ahlström

Theodor Ahlström, Moderator

  • 5,194 poäng 5k badge 2x thumb
Hej,


Upplever ni båda problemet efter en tids inaktivitet, när man sedan ska öppna upp eEkonomi på nytt - att det bara står och snurrar och att den byter runt mellan olika webbadresser? Kan felet uppstå när det är "första gången" ni loggar in och öppnar eEkonomi för dagen om man säger så?


Är det likadant om ni testar att arbeta i en annan webbläsare och sedan får meddelandet om att ni har varit inaktiva och då går in i eEkonomi på nytt? Tänker att man kan testa i en webbläsare som inte har någon historik eller att man testar att rensa historiken helt i den webbläsare man använder. Som Kirro skriver så brukar vi rekommendera Chrome men i detta fallet verkar det som att ni upplever felet i olika webbläsare. 


Vi håller på att kika på problemet som ni beskriver för att se vad det kan bero på och kommer att återkoppla i tråden med svar så fort som möjligt.


/Theodor 
Foto på Kirro

Kirro

  • 766 poäng 500 badge 2x thumb
Som du säger så händer detta bara när man varit inaktiv en stund, när info rutan om inaktivitet eller att man växlat företag. dyker upp. Aldrig första gången när man startar på morgonen.
Foto på olsv

olsv

  • 1,044 poäng 1k badge 2x thumb
Hej,

I mitt fall så var det nog så att jag var delvis utloggad/delvis inloggad. När jag väl lyckades logga ut helt och hållet startade allt upp som det skulle.

//oLA