Öppna lev.faktura visar tomt dokument - eEkonomi

  • 1
  • Problem
  • Uppdaterades för 2 år sedan
  • Löst
  • (Redigerad)
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

I e-ekonomi via Byråstöd går jag in på kund, väljer leverantörsfakturor och därefter öppna, då kommer ett tomt bildunderlag fram. Har prövat olika bolag och både gamla o nya lev.fakturor. Är det något tillfälligt fel som uppstått?
Foto på anette

anette

  • 822 poäng 500 badge 2x thumb

Publicerades för 2 år sedan

  • 1
Foto på Nellie Karlsson

Nellie Karlsson, Application Specialist eEkonomi/Website/Webshop

  • 22,360 poäng 20k badge 2x thumb
Hej Anette!

Vi hade ett problem under morgonen gällande att vi inte kunde ladda upp bildunderlag under Inköp - Bildunderlag, eller skicka in bildunderlag från Visma Scanner appen. Det är löst nu sedan en stund tillbaka så det ska inte vara några problem med kopplade bildunderlag/dokument just nu. Skickade du in detta bildunderlag till eEkonomi idag eller är det även på äldre bildunderlag som du inte ser informationen på bildunderlaget? 

När du ser bildunderlaget framför dig på leverantörsfakturan, ser du enbart det som ett blankt blad då och du ser inte vad underlaget innehåller för information? Vad händer om du klickar vidare på bildunderlaget? 

/Nellie 
Foto på anette

anette

  • 822 poäng 500 badge 2x thumb
Hejsan, det var både gamla och nya underlag, men nu ser jag att det funkar igen :)
Foto på Nellie Karlsson

Nellie Karlsson, Application Specialist eEkonomi/Website/Webshop

  • 22,360 poäng 20k badge 2x thumb
Okej jättebra att det fungerar igen!
Det kan säkert ha varit ett följdproblem sedan i morse då det var problem med att ladda upp bildunderlag. 

Återkom till oss om du upplever problem med det igen så tittar vi självklart på det :) 

/Nellie 

Den här konversationen är inte längre öppen för kommentarer eller svar.