Kan inte ladda upp automatiskt till Ekonomiöversikt från Administration

  • 3
  • Problem
  • Uppdaterades för 1 månad sedan
  • Löst
  • (Redigerad)
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre. Communitymoderatorn angav följande anledning för att arkivera: .

Hej, har använt Ekonomiöversikt Start i snart bort emot ett år (känns det som i alla fall) på flertalet kunder. Jag har aldrig haft problem med att ladda upp bokföringsdata från Visma Admin 2000 vare sig genom knappen inne i programmet, via Visma Advisor Connect eller att ladda upp SIE-fil inne i Ekonomiöversikt, men efter att vi nu har version 2018.5 på Visma Admin 2000 så får jag det ena problemet efter det andra. Det är ofta sk tomma rader i verifikationer, vilket man väl egentligen inte kan ha. Det räcker att man gör enter efter sista konteringen så får man ju automatiskt en ny rad. Eller som när jag kopierat information från leverantörsfaktura i Centsoft och klistrat in på leverantören vid upplägg ny leverantör i Visma, har inte varit något problem tidigare. Men efter uppdateringen så finns det nu dolda tecken på leverantörskorten som stör uppladdningen till Ekonomiöversikt. Finns säkert många fler exempel, men nöjer mig så här. Är det någon annan som upplever samma som jag? 
//Katja
Foto på Assistent

Assistent

  • 3,432 poäng 3k badge 2x thumb

Publicerades för 12 månader sedan

  • 3
Foto på Anna Svensson

Anna Svensson, Community Manager

  • 93,612 poäng 50k badge 2x thumb
Officiellt svar
Hej!Ville bara uppdatera denna tråden att detta felet är rättat från version 2019.1.
/Anna