Jag får problem med Vimas Internettjänster efter jag uppdaterat Lön 600 till 2018.2.

  • 1
  • Problem
  • Uppdaterades för 12 månader sedan
Sammanslagen

Den här konversationen har slagits ihop med en annan. Se huvudkonversationen: Den programverision som företaget senast kördes är för gammal - Lön

När jag öppnar ett företag som har Internettjänster aktiverat får jag felet "Denna version av Visma Lön kan inte längre användas med Vismas Internettjänster. Du måste uppdatera Visma Lön innan du kan öppna detta företag." Hur gör jag? 2018.2 är väl den senaste versionen? Jag kan inte öppna företaget för att gör inställningar heller för klickar jag OK på meddelandet så kommer jag till inloggningen igen. 
Foto på Annette Juhlin

Annette Juhlin

  • 182 poäng 100 badge 2x thumb

Publicerades för 12 månader sedan

  • 1

Det finns inga svar.

Den här konversationen är inte längre öppen för kommentarer eller svar.