Kan inte synka Visma Tid med WebbTid

  • 2
  • Problem
  • Uppdaterades för 1 år sedan
  • Löst
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

Jag har under flera dagar inte kunnat synka Visma Tid med WebbTid, jag får då följande meddelande: Felaktig inloggning. Kommandot kan inte utföras.

Detta innebär att de anställda inte kommer åt nyupplagda projektnummer och jag kan inte importera deras arbetstid.

Foto på Camilla

Camilla

  • 220 poäng 100 badge 2x thumb

Publicerades för 1 år sedan

  • 2
Foto på Helena Andersson

Helena Andersson, Application Specialist Administration/Tid/Autocollect/AutoInvoice

  • 7,182 poäng 5k badge 2x thumb
Hej Camilla
I detta läget behöver du ta bort kopplingen med webbtid tillfälligt. Det gör du genom att ta bort bocken för webbtjänster i företagsinställningarna - webbtjänster, sätt i bocken på nytt då kommer inloggningsrutan upp och du kan logga in på nytt. Sedan bockar du i använder webbtid på alla medarbetare därefter kan du synkronisera på nytt. Inga tider går förlorade för dig.

Foto på Camilla

Camilla

  • 220 poäng 100 badge 2x thumb
Tuuusen tack! Nu kan jag ta julledigt med en lättnad :)
Foto på KarinL

KarinL

  • 3,264 poäng 3k badge 2x thumb
Fungerar inte för mig heller. Jag gör enligt instruktionen ovan och får upp en inloggningsruta, men får bara fel användarnamn/lösenord. Vilket lösenord ska jag logga in med? Jag använder det nya jag har för att logga in i eEkonomi
Foto på Helena Andersson

Helena Andersson, Application Specialist Administration/Tid/Autocollect/AutoInvoice

  • 7,182 poäng 5k badge 2x thumb
Hej
Jag skulle då vilja att du väljer glömt lösenord. Skapa upp ett nytt och logga in. 
Foto på KarinL

KarinL

  • 3,264 poäng 3k badge 2x thumb
Jag hittade en workaround av en slump. Jag gick till min sida i visma tid, och där fick jag en inloggningsbild där lösenordet fungerade. Och när jag därefter synkade mot webbtid så fungerade det. Jag har ett väldigt långt lösenord, så jag gissar att ni klipper det i den första rutan med lösenord (som man får upp under företagsinställningar när man bockar i rutan med webbtjänster)
Foto på Helena Andersson

Helena Andersson, Application Specialist Administration/Tid/Autocollect/AutoInvoice

  • 7,182 poäng 5k badge 2x thumb
Hej 
Så bra att det löste sig. Jag var nog lite otydlig, trodde du var i tid när du inte kunde logga in. 
Foto på KarinL

KarinL

  • 3,264 poäng 3k badge 2x thumb
Jag var i visma tid. Jag följde instruktionerna du gav trådstartaren. Och det var när jag gick till min sida/startsidan i visma tid som jag fick upp en inloggningsruta där mitt lösenord fungerade.

Den här konversationen är inte längre öppen för kommentarer eller svar.