Kontoplanen försvinner vid registrering av flera leverantörsfakturor - eEkonomi

  • 2
  • Problem
  • Uppdaterades för 1 år sedan
  • Löst
  • (Redigerad)
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

När jag registrerar flera leverantörsfakturor från bildunderlag går den första bra att registrera och kontera.
Däremot när jag tar fram nästa underlag och kommer till konteringen finns inga konton alls att välja. Detta har börjat för ett par veckor sedan.
Jag får stänga ner fliken i Chrome och börja om - då finns kontona där igen. Till EN faktura. 

Är det någon annan som råkat ut för detta?
Foto på Annica

Annica

  • 5,862 poäng 5k badge 2x thumb
  • Irriterad och missnöjd

Publicerades för 1 år sedan

  • 2
Foto på Tina62

Tina62

  • 64 poäng
Ja det hände mig flera gånger när jag försökte jobba i helgen ...otroligt irriterande
Foto på Anna Svensson

Anna Svensson, Community Manager

  • 88,916 poäng 50k badge 2x thumb
Hej!

Jag tror att ert bekymmer hör i hop med detta problemet: https://forum.vismaspcs.se/visma_spcs/topics/bugg-i-eekonomi-m1bk7i4a047f1

Detta ska vara löst idag. Återkom om det inte funkar för er!
/Anna
Foto på M Palm

M Palm

  • 142 poäng 100 badge 2x thumb
Det här svaret skapades från ett sammanslaget ämne som hette Problem att lägga in leverantörsfakturor - eEkonomi.

Senaste tiden har jag vid flera upprepade tillfälle inte kunnat lägga in leverantörsfakturor i visma eekonomi.
Jag utgår från ett bildunderlag (en faktura)
väljer leverantör, datum m.m.
när jag sedan ska välja konto finns inga konto att välja står 0 konto
Jag har fått problemet både i chrome och safari.

Den här konversationen är inte längre öppen för kommentarer eller svar.