Problem med att ladda upp bilder

  • 0
  • 1
  • Fråga
  • Uppdaterades för 5 månader sedan
  • Besvarad
Felmeddelande det gick inte att skicka bilden, bilden har sparats i appen. Inga bilder laddas upp från min telefon. Jag har en Samsung S7 har någon annan haft samma problem ? Är det någon inställning jag ska göra i min mobil för att det ska fungera ?
Foto på Katarina

Katarina

  • 70 poäng

Publicerades för 5 månader sedan

  • 0
  • 1
Foto på Theodor Ahlström

Theodor Ahlström, Moderator

  • 4,328 poäng 4k badge 2x thumb
Hej Katarina,


- När du öppnar appen innan du kommer till inloggningsrutan, väljer du då först eEkonomi så att du inte har bockat i fel program där av misstag?

- Skulle du kunna testa att klicka på informationstecknet inne i appen och klicka in på användarvillkoren - "OK, jag har läst användarvillkoren" och se om det fungerar? 

- Du kan testa att gå till www.vismaspcs.se - Mina tjänster - logga in - klicka på företagsnamnet uppe till höger - Användare - klicka in på din användare - bocka ur Scanner - Spara - gå in och bocka i Scanner på nytt och välj administratör. Testa sedan att logga ut och in i appen igen. Funkar det?

- Har du någon kollega som har tillgång till scanner med sin inlogg som kan testa från sin mobil eller om du testar att logga in med din inlogg på en kollegas mobil och se om det fungerar att scanna in bildunderlag därifrån? 


Testa gärna dessa saker och återkom om det fortfarande inte skulle fungerar för dig så kikar vi vidare på det.
/Theodor