Säker sida samt ett fungerande bildspel, vill vi ha igår! - Webshop+

  • 2
  • Problem
  • Uppdaterades för 2 år sedan
  • Löst
  • (Redigerad)
Arkiverad och stängd

Denna konversation är inte längre öppet för kommentarer eller svar och communityns medlemmar kan inte se det längre.

Ja, det är problem med bildspelen i webshoppen, vilket ställer till det för alla våra nya kunder som går in och kikar då vi precis har köpt upp ett nytt företag. Känns inte bra med att ge ett sådant första intryck. Men ett ännu större problem är just att SSL certifieringen inte är klar, det visas att sidan inte är säker vilket ger ett ännu sämre första intryck. Jag har precis anmält vårt företag som testpilot på SSL då vi måste få till det NU. Jobba på nu Visma, jag verkligen ber er att lösa detta. NU!
Foto på Martine

Martine

  • 384 poäng 250 badge 2x thumb

Publicerades för 2 år sedan

  • 2
Foto på Johan Haeggström

Johan Haeggström

  • 122 poäng 100 badge 2x thumb
Hej! Jag har precis samma problem. På vår startsida har jag satt ett bildspel som inte fungerar korrekt utan bara första bilden visas. Satte bildspelet på manual så länge för att det inte skulle se hur konstigt ut som helst. http://wendros.se/ 
Foto på Cecilia Towner

Cecilia Towner, Moderator

  • 10,206 poäng 10k badge 2x thumb
Hej,

Jag kan meddela att problemet med bildspel i Webshop är åtgärdat nu.
Ni kan se mer i Bildspel funkar inte på hemsidan efter publicering.

Gällande SSL certifiering så lägger jag det vidare till utveckling.

Ha en bra dag!


/Cecilia
Foto på mogd24

mogd24

  • 214 poäng 100 badge 2x thumb
Händer det nåt med SSL cert??
Känns ju riktigt B när sidan inte är säker och man tar betalt!
Foto på Sanna Theodorsson

Sanna Theodorsson, Fd Moderator

  • 5,690 poäng 5k badge 2x thumb
Det finns svar på denna fråga i en annan tråd.

Du hittar den nya konversationen här: SSL - Webshop
Foto på Jonas A

Jonas A

  • 246 poäng 100 badge 2x thumb
Hej, nu är det problem med bildspel igen. Återigen fastnar bildspelet på en bild, och dessutom "överliggande" de andra bilderna som skymtar bakom. Inte bra för oss då vi återigen ger ett dåligt första intryck på de kunder som vi just nu genomför en marknadskampanj mot nu under påsken. Hjälper inte att sätta på manuellt bildbyte heller.

Det är illa nog att det hänt en gång för inte så länge sedan, men oacceptabelt att det händer igen. Räknar med att ni på Visma prioriterar detta och åtgärdar a.s.a.p.

Mvh
/Jonas
Foto på Jenny Sjöström Sannéus

Jenny Sjöström Sannéus, Application Specialist eEkonomi/Website/Webshop

  • 7,686 poäng 5k badge 2x thumb
Hej Jonas A!

Jag kan se att du har skapat en ny forumtråd angående detta som jag har varit inne och besvarat. Gå in på följande tråd för att se svaret "Bildspel fungerar inte korrekt"

Ha det fint!
/Jenny

Den här konversationen är inte längre öppen för kommentarer eller svar.