Strul med att skicka e-faktura igen!

  • 0
  • 1
  • Fråga
  • Uppdaterades för 3 veckor sedan
  • Besvarad
Då är det återigen problem emd att skicka e-fakturor. För mig som användare så får jag samma kryptiska felmeddelande som inte egentligen säger någonting om vad felet består i: 

"Fel vid sändning med AutoInvoice"

Det vore ju önskvärt om ni hade en högre tillförlitlighet på tjänsten. 
Foto på max1001

max1001

  • 5,854 poäng 5k badge 2x thumb

Publicerades för 4 veckor sedan

  • 0
  • 1
Foto på max1001

max1001

  • 5,854 poäng 5k badge 2x thumb
Nu efter ett antal försök gick det att skicka fakturan. Men jag tycker att det är fortfarande relevant att ni felsöker och förbättrar tillförlitligheten i tjänsten. 
Foto på Lisa Henriks

Lisa Henriks, Project Manager eEkonomi/Website/Webshop

  • 17,504 poäng 10k badge 2x thumb
Hej! 

Missade att du skrivit i denna tråden också. Skönt att det har löst sig, men givetvis ska vi ändå kika vidare på vad som orsakar att du inte kunde skicka iväg fakturan tidigare under morgonen. 
Foto på max1001

max1001

  • 5,854 poäng 5k badge 2x thumb
Och idag upprepas samma problem. Denna gång är det problem att skicka fakturan som brev via AutoInvoice. Börjar bli tröttsamt! 
Foto på Theodor Ahlström

Theodor Ahlström, Moderator

  • 3,496 poäng 3k badge 2x thumb
Hej Max,


Tråkigt att det är fortsatt problem med e-fakturor för dig. Det ska inte vara något generellt fel med Autoinvoice längre, därför skulle jag vilja kolla lite saker för att kunna felsöka vidare i det och se om det kan vara problem i eEkonomi eller om felet ligger i Autoinvoice för dig.


Jag såg i din förra tråd att du fick "Fel vid sändning av autoinvoice"

- Är det samma felmeddelande fortfarande eller ändras det från gång till gång? Vad exakt säger felmeddelandet som du får nu?

- Är det olika felmeddelande när du skickar fakturor direkt som e-fakturor mot när du skickar dem som brev via autoinvoice? 


Återkoppla gärna så kollar vi vidare på ditt ärende!
/Theodor